Faille de sécurité critique

Une faille de sécurité critique à été dévoilée sur Internet Explorer. Pratiquement toutes les versions sont touchées.
Le problème vient du module Adobe Flash player.
Un correctif sera très prochainement déployé.
Continuez à mettre à jour votre système et tous les correctifs venant de flash player et même de java.

Les commentaires sont fermés, mais les rétroliens et les pings sont ouverts.